Doris 是否支持 MySQL 8.0的协议?

MySQL 8.0版本在企业中也不断的推广和使用了,请问下doris目前支持和兼容MySQL 8.0的协议吗?

DorisDB目前支持和兼容5.1版本的MySQL协议,现在暂时不支持8.0,后续视情况我们会进行相关完善。